General

Profile

Pierre Poulain

  • Registered on: 01/01/2017
  • Last connection: 01/01/2017

Issues

Activity

01/01/2017

07:55 PM darktable Bug #11409: Lens Correction won't work with LeicaQ in version 2.2.
Well, it's closed to 49Mb. It's 41.1 Mb.
Here is the link : https://owncloud.oinais.org/index.php/s/QDSuUknG7tS8iJ...
07:38 PM darktable Bug #11409: Lens Correction won't work with LeicaQ in version 2.2.
I undertand the "key issue". I'll submit it to the Lensfun database. But it doesn't change the fact that the Lens mod...
05:54 PM darktable Bug #11409 (Incomplete): Lens Correction won't work with LeicaQ in version 2.2.
The Lens Correction module was working with the LeicaQ on Manjaro Linux, KDE, until the update to version 2.2. The ca...

Also available in: Atom

Go to top