General

Profile

Gunnar Wegner

  • Registered on: 11/24/2016
  • Last connection: 11/24/2016

Issues

Activity

11/24/2016

08:02 PM darktable Bug #11185: Gtk 3.22 support
I am also affected by this on Ubuntu 16.10 when I use the deb from darktable unstable ppa for 2.2.0rc0. Building from...

Also available in: Atom

Go to top