Project

General

Profile

Feature #9296

allow export/import of presets

Added by Jozef Sivek over 6 years ago. Updated over 6 years ago.

Status:
Duplicate
Priority:
Medium
Assignee:
-
Category:
-
Target version:
-
Start date:
03/15/2013
Due date:
% Done:

0%

Estimated time:
Affected Version:
System:
bitness:
64-bit
hardware architecture:
amd64/x86

Description

In the case of the Darktable database corruption or for sharing purpose there is no way how to store/export presets.


Related issues

Is duplicate of darktable - Feature #8585: presets handlingTriaged

History

#1 Updated by Tobias Ellinghaus over 6 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF

Go to top