Project

General

Profile

Camera Support #10971

Sony A 68

Added by Matthias Gehrke about 4 years ago. Updated over 3 years ago.

Status:
Duplicate
Priority:
Low
Assignee:
-
Category:
-
Target version:
Start date:
03/29/2016
Due date:
% Done:

0%

Estimated time:
Affected Version:
2.0.2

Description

Darktabel meldet beim einlesen der Bilder. Kann die Weißabgleich Daten der Kamera nicht lesen.

Gruß Matthias Gehrke

DSC00161.ARW (23.6 MB) DSC00161.ARW Matthias Gehrke, 03/29/2016 08:52 PM

Related issues

Is duplicate of darktable - Camera Support #10970: Support for Sony A68Fixed03/29/2016

History

#1 Updated by Pedro Côrte-Real about 4 years ago

Please don't open multiple issues and write only in English.

#2 Updated by Pedro Côrte-Real about 4 years ago

  • Status changed from New to Duplicate
  • Tracker changed from Bug to Camera Support

#3 Updated by Pedro Côrte-Real about 4 years ago

#4 Updated by Roman Lebedev over 3 years ago

  • Target version set to 2.2.0

Also available in: Atom PDF

Go to top