Project

General

Profile

Feature #10817

gvfs folders

Added by Andrey L over 4 years ago. Updated over 3 years ago.

Status:
Duplicate
Priority:
Low
Assignee:
-
Category:
Lighttable
Target version:
Start date:
12/26/2015
Due date:
% Done:

0%

Estimated time:
Affected Version:
2.0.0
System:
Ubuntu
bitness:
64-bit
hardware architecture:
amd64/x86

Description

import dialog should have fast access to gvfs (NAS usage is very inconvinient)


Related issues

Is duplicate of darktable - Bug #10790: It's not possible to import and export to network sharesClosed: won't fix12/18/2015

History

#1 Updated by Roman Lebedev over 4 years ago

  • Is duplicate of Bug #10790: It's not possible to import and export to network shares added

#2 Updated by Roman Lebedev over 4 years ago

  • Status changed from New to Duplicate

#3 Updated by Roman Lebedev over 3 years ago

  • Target version set to 2.2.0

Also available in: Atom PDF

Go to top