Project

General

Profile

Bug #10816

collect images vpos

Added by Andrey L about 4 years ago. Updated over 3 years ago.

Status:
Duplicate
Priority:
Low
Assignee:
-
Category:
Lighttable
Target version:
Start date:
12/26/2015
Due date:
% Done:

0%

Estimated time:
Affected Version:
2.0.0
System:
Ubuntu
bitness:
64-bit
hardware architecture:
amd64/x86

Description

Scroll down "collect images" widget, doubleclick the folder you want to observe.
Scroll again to select next sibling, because the list is autoscrolled to top.


Related issues

Is duplicate of darktable - Bug #8998: Wrong behaviour from the collect images panelFixed10/14/2012

History

#1 Updated by Roman Lebedev about 4 years ago

  • Is duplicate of Bug #8998: Wrong behaviour from the collect images panel added

#2 Updated by Roman Lebedev about 4 years ago

  • Status changed from New to Duplicate

#3 Updated by Roman Lebedev over 3 years ago

  • Target version set to 2.2.0

Also available in: Atom PDF

Go to top