Project

General

Profile

Bug #10452

Gray frame around the picture.

Added by Vasily Kharitonov almost 5 years ago. Updated almost 5 years ago.

Status:
Duplicate
Priority:
Low
Assignee:
-
Category:
Darkroom
Start date:
05/10/2015
Due date:
% Done:

0%

Estimated time:
Affected Version:
git stable branch
System:
Mac OS X
bitness:
64-bit
hardware architecture:
amd64/x86

Description

When editing photos around the image there is a gray frame, which temporarily disappears when zooming.


Related issues

Is duplicate of darktable - Bug #10305: Images displayed in cropped window after upgrade (1.4.2 - 1.6)Fixed02/01/2015

History

#1 Updated by Roman Lebedev almost 5 years ago

  • Is duplicate of Bug #10305: Images displayed in cropped window after upgrade (1.4.2 - 1.6) added

#2 Updated by Roman Lebedev almost 5 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF

Go to top