Project

General

Profile

Bug #10439

right menu in lightable not well visualized

Added by carlos martin about 5 years ago. Updated about 5 years ago.

Status:
Duplicate
Priority:
Low
Assignee:
-
Category:
Lighttable
Target version:
-
Start date:
04/28/2015
Due date:
% Done:

0%

Estimated time:
Affected Version:
1.6.6
System:
Ubuntu
bitness:
64-bit
hardware architecture:
amd64/x86

Description

The right menu on lightable not visualized good.
some data not shown complete (save to disk option, file format, global options ...)
I think it has always been this problem

bugdarktable.png (23.5 KB) bugdarktable.png carlos martin, 04/28/2015 03:13 PM

Related issues

Is duplicate of darktable - Bug #9684: Right panel not rendered correctly in light tableIn Progress11/21/2013

History

#1 Updated by Roman Lebedev about 5 years ago

  • Is duplicate of Bug #9684: Right panel not rendered correctly in light table added

#2 Updated by Roman Lebedev about 5 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF

Go to top