Project

General

Profile

Feature #10147

Exposure compensation

Added by Francisco Cribari over 5 years ago. Updated over 5 years ago.

Status:
Duplicate
Priority:
Low
Assignee:
-
Category:
Lighttable
Target version:
-
Start date:
10/11/2014
Due date:
% Done:

0%

Estimated time:
Affected Version:
git stable branch
System:
Ubuntu
bitness:
64-bit
hardware architecture:
amd64/x86

Description

Feature request: It would be nice if the "image information" panel in the lighttable included information on exposure compensation (EV).


Related issues

Is duplicate of darktable - Feature #8449: make image information module configurableTriaged

History

#1 Updated by Roman Lebedev over 5 years ago

  • Is duplicate of Feature #8449: make image information module configurable added

#2 Updated by Roman Lebedev over 5 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF

Go to top